26 de outubro de 2010

Erro Ubuntu - Navegação Lenta


Bom dia Galerinha.
Segue a saga de instalação do ubuntu 10.10.
Instalei essa semana a nova versão estável 64bit(testei a 32 primeiro) conforme site, porem fiquei doido com a velocidade de minha conexão com a internet, taxas de download perfeitas, o grande problema era na hora de iniciar uma página no navegador(usando firefox)

Fiz os teste de velocidade de banda e estava OK, loguei com meu Windows 7 e a velocidade estava OK. Somente no Ubuntu eu estava apanhando da conexão, mas não fiquei parado esperando as coisas resolverem sozinhas, fui atrás da solução e matei o problema. :)

OPEN DNS - Salve Salve!!!

Continua  aqui por algum erro do blog.


4 comentários:

Roberto disse...

Gilson,

Muito bom!!!

Eu já havia desabilitado o IPV6. Com seu post, fiz o ajuste para os Servidores de DNS do Google, reiniciei a máquina e está sendo "só alegria".
Ubuntu 10.10 - notebook - wireless. Já deixei ajustado para a placa de rede com fio também.

Muito obrigado mesmo.

Roberto

Gilson Kopper disse...

Velu pelo coments Roberto, estamos aí!

fasali_lnx disse...

Caro amigo, fucei o google todo, e não consiguia encontrar nada que resolvesse o meu problema. Quando eu estava quase desistindo encontrei o seu blog. Confesso que não acreditei muito nas soluções propostas, mas resolvi tentar, e pra minha surpresa, não é que funcionou! Incrível! Meus parabéns!

Feliz 2011 Gilson Kopper!!!

Gilson Kopper disse...

fasali_lnx. quem bom que deu certo.
Estamos sempre tentando ajudar em algo!
Se tiver alguma sugestão será muito bem vinda!
Abs